<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="de-DE"> <!--<![endif]-->
<head>
    <title>Aktueller Inzidenzwert bei 45,4 im Kreis Wesel - NN-Online</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.niederrhein-nachrichten.de/xmlrpc.php" />
    <script>!function(e,c){e[c]=e[c]+(e[c]&&" ")+"quform-js"}(document.documentElement,"className");</script><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<link rel="icon" type="image/png" href="https://www.niederrhein-nachrichten.de/wp-content/uploads/2020/08/NN_16x16px.jpg"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.niederrhein-nachrichten.de/wp-content/uploads/2019/07/NN_76x76px.jpg"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.niederrhein-nachrichten.de/wp-content/uploads/2019/07/NN_120x120.jpg"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.niederrhein-nachrichten.de/wp-content/uploads/2019/07/NN_152x152.jpg"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.niederrhein-nachrichten.de/wp-content/uploads/2019/07/NN_114x114.jpg"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.niederrhein-nachrichten.de/wp-content/uploads/2019/07/NN_144x144.jpg"/><meta property="og:title" content="Aktueller Inzidenzwert bei 45,4 im Kreis Wesel"/>
<meta property="og:description" content="KREIS WESEL. Die Anzahl der bestätigten Fälle von labordiagnostisch nachgewiesenen Infektionen mit dem Coronavirus (Covid-19) im Kreis Wesel liegt aktuell bei"/>
<meta property="og:image" content="https://www.niederrhein-nachrichten.de/wp-content/uploads/2020/04/Corona_Zahlen_Wesel.png"/>
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="Aktueller Inzidenzwert bei 45,4 im Kreis Wesel"/>
<meta name="twitter:description" content="KREIS WESEL. Die Anzahl der bestätigten Fälle von labordiagnostisch nachgewiesenen Infektionen mit dem Coronavirus (Covid-19) im Kreis Wesel liegt aktuell bei"/>
<meta name="author" content="NN-Online"/>

	<!-- This site is optimized with the Yoast SEO Premium plugin v16.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<link rel="canonical" href="https://www.niederrhein-nachrichten.de/2021/05/24/aktueller-inzidenzwert-bei-454-im-kreis-wesel/" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:type" content="article" />
	<meta property="og:url" content="https://www.niederrhein-nachrichten.de/2021/05/24/aktueller-inzidenzwert-bei-454-im-kreis-wesel/" />
	<meta property="og:site_name" content="NN-Online" />
	<meta property="article:publisher" content="https://www.facebook.com/NiederrheinNachrichten/" />
	<meta property="article:published_time" content="2021-05-24T10:36:14+00:00" />
	<meta property="og:image" content="https://www.niederrhein-nachrichten.de/wp-content/uploads/2020/04/Corona_Zahlen_Wesel.png" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="630" />
	<meta name="twitter:label1" content="Verfasst von">
	<meta name="twitter:data1" content="NN-Online">
	<meta name="twitter:label2" content="Geschätzte Lesezeit">
	<meta name="twitter:data2" content="2 Minuten">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.niederrhein-nachrichten.de/#organization","name":"Niederrhein Nachrichten","url":"https://www.niederrhein-nachrichten.de/","sameAs":["https://www.facebook.com/NiederrheinNachrichten/","https://www.instagram.com/niederrheinnachrichten/","https://www.linkedin.com/company/niederrhein-nachrichten","https://www.youtube.com/channel/UCfVrEm8z2mThRj_x0fFr7Zw"],"logo":{"@type":"ImageObject","@id":"https://www.niederrhein-nachrichten.de/#logo","inLanguage":"de-DE","url":"https://www.niederrhein-nachrichten.de/wp-content/uploads/2019/04/NN_Web.jpg","contentUrl":"https://www.niederrhein-nachrichten.de/wp-content/uploads/2019/04/NN_Web.jpg","width":720,"height":225,"caption":"Niederrhein Nachrichten"},"image":{"@id":"https://www.niederrhein-nachrichten.de/#logo"}},{"@type":"WebSite","@id":"https://www.niederrhein-nachrichten.de/#website","url":"https://www.niederrhein-nachrichten.de/","name":"Niederrhein Nachrichten Online","description":"","publisher":{"@id":"https://www.niederrhein-nachrichten.de/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.niederrhein-nachrichten.de/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"ImageObject","@id":"https://www.niederrhein-nachrichten.de/2021/05/24/aktueller-inzidenzwert-bei-454-im-kreis-wesel/#primaryimage","inLanguage":"de-DE","url":"https://www.niederrhein-nachrichten.de/wp-content/uploads/2020/04/Corona_Zahlen_Wesel.png","contentUrl":"https://www.niederrhein-nachrichten.de/wp-content/uploads/2020/04/Corona_Zahlen_Wesel.png","width":1200,"height":630},{"@type":"WebPage","@id":"https://www.niederrhein-nachrichten.de/2021/05/24/aktueller-inzidenzwert-bei-454-im-kreis-wesel/#webpage","url":"https://www.niederrhein-nachrichten.de/2021/05/24/aktueller-inzidenzwert-bei-454-im-kreis-wesel/","name":"Aktueller Inzidenzwert bei 45,4 im Kreis Wesel - NN-Online","isPartOf":{"@id":"https://www.niederrhein-nachrichten.de/#website"},"primaryImageOfPage":{"@id":"https://www.niederrhein-nachrichten.de/2021/05/24/aktueller-inzidenzwert-bei-454-im-kreis-wesel/#primaryimage"},"datePublished":"2021-05-24T10:36:14+00:00","dateModified":"2021-05-24T10:36:14+00:00","breadcrumb":{"@id":"https://www.niederrhein-nachrichten.de/2021/05/24/aktueller-inzidenzwert-bei-454-im-kreis-wesel/#breadcrumb"},"inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["https://www.niederrhein-nachrichten.de/2021/05/24/aktueller-inzidenzwert-bei-454-im-kreis-wesel/"]}]},{"@type":"BreadcrumbList","@id":"https://www.niederrhein-nachrichten.de/2021/05/24/aktueller-inzidenzwert-bei-454-im-kreis-wesel/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.niederrhein-nachrichten.de/","url":"https://www.niederrhein-nachrichten.de/","name":"Startseite"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.niederrhein-nachrichten.de/2021/05/24/aktueller-inzidenzwert-bei-454-im-kreis-wesel/#webpage"}}]},{"@type":["Article","NewsArticle"],"@id":"https://www.niederrhein-nachrichten.de/2021/05/24/aktueller-inzidenzwert-bei-454-im-kreis-wesel/#article","isPartOf":{"@id":"https://www.niederrhein-nachrichten.de/2021/05/24/aktueller-inzidenzwert-bei-454-im-kreis-wesel/#webpage"},"author":{"@id":"https://www.niederrhein-nachrichten.de/#/schema/person/b123cb5670665be470976b04e2ab4d74"},"headline":"Aktueller Inzidenzwert bei 45,4 im Kreis Wesel","datePublished":"2021-05-24T10:36:14+00:00","dateModified":"2021-05-24T10:36:14+00:00","mainEntityOfPage":{"@id":"https://www.niederrhein-nachrichten.de/2021/05/24/aktueller-inzidenzwert-bei-454-im-kreis-wesel/#webpage"},"publisher":{"@id":"https://www.niederrhein-nachrichten.de/#organization"},"image":{"@id":"https://www.niederrhein-nachrichten.de/2021/05/24/aktueller-inzidenzwert-bei-454-im-kreis-wesel/#primaryimage"},"articleSection":["Corona Ticker","Kurzmitteilung"],"inLanguage":"de-DE","copyrightYear":"2021","copyrightHolder":{"@id":"https://www.niederrhein-nachrichten.de/#organization"}},{"@type":"Person","@id":"https://www.niederrhein-nachrichten.de/#/schema/person/b123cb5670665be470976b04e2ab4d74","name":"NN-Online","image":{"@type":"ImageObject","@id":"https://www.niederrhein-nachrichten.de/#personlogo","inLanguage":"de-DE","url":"https://secure.gravatar.com/avatar/1e6b8139f0bb892da67966e674499fa2?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/1e6b8139f0bb892da67966e674499fa2?s=96&d=mm&r=g","caption":"NN-Online"},"description":"Von NN-Online ver\u00f6ffentlichte Beitr\u00e4ge stammen direkt aus der Redaktion des Niederrhein Nachrichten Verlags."}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//meet.jit.si' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="NN-Online &raquo; Feed" href="https://www.niederrhein-nachrichten.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="NN-Online &raquo; Kommentar-Feed" href="https://www.niederrhein-nachrichten.de/comments/feed/" />
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://www.niederrhein-nachrichten.de/2021/05/24/aktueller-inzidenzwert-bei-454-im-kreis-wesel/"/>
<meta property="og:title" content="Aktueller Inzidenzwert bei 45,4 im Kreis Wesel"/>
<meta property="og:description" content="KREIS WESEL. Die Anzahl der bestätigten Fälle von labordiagnostisch nachgewiesenen Infektionen mit dem Coronavirus (Covid-19) im Kreis Wesel liegt aktuell bei 17.401, Stand 24. Mai, 12 Uhr. Zum Vergleich, Stand 21. Mai, 12 Uhr = 17.329 Fälle. Die aktuelle 7-Tage-Inzidenz im Kreis Wesel liegt damit bei 45,4. Die 7-Tage-Inzidenz gibt an, wie viele Neuinfektionen innerhalb der letzten sieben Tage bezogen auf jeweils 100.000 Einwohner gemeldet wurden. Die Lage stellt sich folgendermaßen dar: Wohnort Gesamtanzahl der Infektionen* Zuwachs seit der letzten Meldung Genesen** Verstorben Alpen 314 301 7 Dinslaken 3.037 +10 2.867 56 Hamminkeln 799 +2 746 12 Hünxe 376 +1&hellip;">
<meta property="og:image" content="https://www.niederrhein-nachrichten.de/wp-content/plugins/fleutec/ogimage.jpg">
<meta property="fb:app_id" content="649976698716628" />		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.niederrhein-nachrichten.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- niederrhein-nachrichten.de is managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='dashicons-css'  href='https://www.niederrhein-nachrichten.de/wp-includes/css/dashicons.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='menu-icons-extra-css'  href='https://www.niederrhein-nachrichten.de/wp-content/plugins/menu-icons/css/extra.min.css?ver=0.12.8' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.niederrhein-nachrichten.de/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-vendors-style-css'  href='https://www.niederrhein-nachrichten.de/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/vendors-style.css?ver=4.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='https://www.niederrhein-nachrichten.de/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/style.css?ver=4.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='fleutec-css'  href='https://www.niederrhein-nachrichten.de/wp-content/plugins/fleutec/css/plugin.css?ver=1.88' type='text/css' media='all' />
<link rel='stylesheet' id='nnocss-css'  href='https://www.niederrhein-nachrichten.de/css/nno.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.niederrhein-nachrichten.de/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.8' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://www.niederrhein-nachrichten.de/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=5.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://www.niederrhein-nachrichten.de/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=5.1.0' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://www.niederrhein-nachrichten.de/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=5.1.0' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='quform-css'  href='https://www.niederrhein-nachrichten.de/wp-content/plugins/quform/cache/quform.css?ver=1618396365' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.niederrhein-nachrichten.de/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=5a862b9d7c39671de80dd6dee389818b' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.8' type='text/css' media='all' />
<link rel='stylesheet' id='evcal_google_fonts-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C300%7COpen+Sans%3A700%2C400%2C400i%7CRoboto%3A700%2C400&#038;ver=5.7.2' type='text/css' media='screen' />
<link rel='stylesheet' id='evcal_cal_default-css'  href='//www.niederrhein-nachrichten.de/wp-content/plugins/eventON/assets/css/eventon_styles.css?ver=3.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='evo_font_icons-css'  href='//www.niederrhein-nachrichten.de/wp-content/plugins/eventON/assets/fonts/all.css?ver=3.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='eventon_dynamic_styles-css'  href='//www.niederrhein-nachrichten.de/wp-content/plugins/eventON/assets/css/eventon_dynamic_styles.css?ver=3.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='eventon_em_styles-css'  href='//www.niederrhein-nachrichten.de/wp-content/plugins/eventon-events-map/assets/evmap_style.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='evo_dv_styles-css'  href='//www.niederrhein-nachrichten.de/wp-content/plugins/eventon-daily-view/assets/dv_styles.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.niederrhein-nachrichten.de/wp-content/themes/Newspaper/style.css?ver=9.8' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-theme-woo-css'  href='https://www.niederrhein-nachrichten.de/wp-content/themes/Newspaper/style-woocommerce.css?ver=9.8' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-gzd-layout-css'  href='https://www.niederrhein-nachrichten.de/wp-content/plugins/woocommerce-germanized/assets/css/layout.min.css?ver=3.4.7' type='text/css' media='all' />
<style id='woocommerce-gzd-layout-inline-css' type='text/css'>
.woocommerce-checkout .shop_table { background-color: #eeeeee; }
</style>
<link rel='stylesheet' id='sib-front-css-css'  href='https://www.niederrhein-nachrichten.de/wp-content/plugins/mailin/css/mailin-front.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.niederrhein-nachrichten.de/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.niederrhein-nachrichten.de/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=5a862b9d7c39671de80dd6dee389818b' type='text/css' media='all' />
<script type='text/javascript' src='https://www.niederrhein-nachrichten.de/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.niederrhein-nachrichten.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.niederrhein-nachrichten.de/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.8' id='tp-tools-js'></script>
<script type='text/javascript' src='https://www.niederrhein-nachrichten.de/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.8' id='revmin-js'></script>
<script type='text/javascript' src='https://www.niederrhein-nachrichten.de/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70' id='jquery-blockui-js'></script>
<script type='text/javascript' id='wc-add-to-cart-js-extra'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Warenkorb anzeigen","cart_url":"https:\/\/www.niederrhein-nachrichten.de\/warenkorb\/","is_cart":"","cart_redirect_after_add":"yes"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.niederrhein-nachrichten.de/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=5.1.0' id='wc-add-to-cart-js'></script>
<script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"consent-method":"","custom-cookie-name":"","custom-cookie-value":"","enabled":false,"state":"not_needed"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.niederrhein-nachrichten.de/wp-content/uploads/332/940/public/assets/js/843.js?ver=1.24.2' id='advanced-ads-advanced-js-js'></script>
<script type='text/javascript' src='https://www.niederrhein-nachrichten.de/wp-content/plugins/js_composer/assets/js/vendors/woocommerce-add-to-cart.js?ver=6.6.0' id='vc_woocommerce-add-to-cart-js-js'></script>
<script type='text/javascript' src='https://www.niederrhein-nachrichten.de/wp-content/uploads/332/486/assets/208.js?ver=2.11.0' id='advanced-ds-pro/front-js'></script>
<script type='text/javascript' id='advanced-ads-pro/cache_busting-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/www.niederrhein-nachrichten.de\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.niederrhein-nachrichten.de/wp-content/uploads/332/486/72/820/202/289.js?ver=2.11.0' id='advanced-ads-pro/cache_busting-js'></script>
<script type='text/javascript' id='sib-front-js-js-extra'>
/* <![CDATA[ */
var sibErrMsg = {"invalidMail":"Please fill out valid email address","requiredField":"Please fill out required fields","invalidDateFormat":"Please fill out valid date format","invalidSMSFormat":"Please fill out valid phone number"};
var ajax_sib_front_object = {"ajax_url":"https:\/\/www.niederrhein-nachrichten.de\/wp-admin\/admin-ajax.php","ajax_nonce":"cd439a42f4","flag_url":"https:\/\/www.niederrhein-nachrichten.de\/wp-content\/plugins\/mailin\/img\/flags\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.niederrhein-nachrichten.de/wp-content/plugins/mailin/js/mailin-front.js?ver=1620852296' id='sib-front-js-js'></script>
<link rel="https://api.w.org/" href="https://www.niederrhein-nachrichten.de/wp-json/" /><link rel="alternate" type="application/json" href="https://www.niederrhein-nachrichten.de/wp-json/wp/v2/posts/184971" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.niederrhein-nachrichten.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.niederrhein-nachrichten.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<meta name="generator" content="WooCommerce 5.1.0" />
<link rel='shortlink' href='https://www.niederrhein-nachrichten.de/?p=184971' />
<link rel="alternate" type="application/json+oembed" href="https://www.niederrhein-nachrichten.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.niederrhein-nachrichten.de%2F2021%2F05%2F24%2Faktueller-inzidenzwert-bei-454-im-kreis-wesel%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.niederrhein-nachrichten.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.niederrhein-nachrichten.de%2F2021%2F05%2F24%2Faktueller-inzidenzwert-bei-454-im-kreis-wesel%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.29.0" /><!-- Analytics by WP-Statistics v13.0.8 - https://wp-statistics.com/ -->
<script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
		<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.niederrhein-nachrichten.de\/wp-admin\/","wpRestNonce":"863d69c5d8","wpRestUrl":"https:\/\/www.niederrhein-nachrichten.de\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
				<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	

<!-- EventON Version -->
<meta name="generator" content="EventON 3.1.3" />

<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({"google_ad_client":"ca-pub-5766458218355020","enable_page_level_ads":true,"tag_partner":"site_kit"});</script><meta name="generator" content="Powered by Slider Revolution 5.4.8 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<style>ins.adsbygoogle { background-color: transparent; padding: 0; }</style><script data-ad-client="ca-pub-5766458218355020" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><!-- DSGVO Script
MUSS ZUERST GELADEN WERDEN -->
<script src="https://consent.comply-app.com/js/app.js"></script>
<!-- END DSGVO Script -->

<script data-ad-client="ca-pub-5766458218355020" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WG4WFV"
height="0" width="0" 

style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore

(j,f);
})(window,document,'script','dataLayer','GTM-WG4WFV');</script>
<!-- End Google Tag Manager -->
<style>
/* Fix "Stellenmarkt-Banner" Flashing on Desktop Devices */
 .mobile-visible {
    display: none;
}
</style>
<script src="https://privacy-policy-sync.comply-app.com/js/app.js"></script>



<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.niederrhein-nachrichten.de/",
                    "name": "Start"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.niederrhein-nachrichten.de/category/corona-ticker/",
                    "name": "Corona Ticker"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.niederrhein-nachrichten.de/2021/05/24/aktueller-inzidenzwert-bei-454-im-kreis-wesel/",
                    "name": "Aktueller Inzidenzwert bei 45,4 im Kreis Wesel"                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://www.niederrhein-nachrichten.de/wp-content/uploads/2020/08/cropped-NN_16x16px-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.niederrhein-nachrichten.de/wp-content/uploads/2020/08/cropped-NN_16x16px-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.niederrhein-nachrichten.de/wp-content/uploads/2020/08/cropped-NN_16x16px-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.niederrhein-nachrichten.de/wp-content/uploads/2020/08/cropped-NN_16x16px-270x270.jpg" />
<script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script>
		<style type="text/css" id="wp-custom-css">
			.g.g-5 {
	max-height: unset;
}		</style>
		
<!-- Button style compiled by theme -->

<style>
    
</style>

<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-184971 single-format-standard theme-Newspaper woocommerce-no-js aktueller-inzidenzwert-bei-454-im-kreis-wesel global-block-template-1 nnobody single_template_1 white-menu wpb-js-composer js-comp-ver-6.6.0 vc_responsive aa-prefix-niede- td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/NiederrheinNachrichten/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/niederrheinnachrichten/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/company/35671773/admin/" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCfVrEm8z2mThRj_x0fFr7Zw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.xing.com/companies/niederrheinnachrichtenverlaggmbh" title="Xing">
                <i class="td-icon-font td-icon-xing"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-header-container"><ul id="menu-td-header" class="td-mobile-main-menu"><li id="menu-item-87079" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-87079"><a href="https://www.niederrhein-nachrichten.de"><i class="_mi dashicons dashicons-admin-home" aria-hidden="true" style="font-size:1.6em;"></i><span class="visuallyhidden">#</span></a></li>
<li id="menu-item-131878" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-131878"><a href="#">Aktuell<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-182801" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182801"><a href="https://www.niederrhein-nachrichten.de/category/karneval-2021/">Karneval 2021</a></li>
	<li id="menu-item-131841" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-131841"><a href="#">Kreis Kleve<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-134069" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134069"><a href="https://www.niederrhein-nachrichten.de/category/aus-den-orten/kreis_kleve/">Kreis Kleve</a></li>
		<li id="menu-item-581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-581"><a href="https://www.niederrhein-nachrichten.de/category/aus-den-orten/bedburg-hau/">Bedburg-Hau</a></li>
		<li id="menu-item-137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137"><a href="https://www.niederrhein-nachrichten.de/category/aus-den-orten/emmerich-am-rhein/">Emmerich am Rhein</a></li>
		<li id="menu-item-136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136"><a href="https://www.niederrhein-nachrichten.de/category/aus-den-orten/geldern/">Geldern</a></li>
		<li id="menu-item-138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138"><a href="https://www.niederrhein-nachrichten.de/category/aus-den-orten/goch/">Goch</a></li>
		<li id="menu-item-582" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-582"><a href="https://www.niederrhein-nachrichten.de/category/aus-den-orten/issum/">Issum</a></li>
		<li id="menu-item-254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-254"><a href="https://www.niederrhein-nachrichten.de/category/aus-den-orten/kalkar/">Kalkar</a></li>
		<li id="menu-item-583" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-583"><a href="https://www.niederrhein-nachrichten.de/category/aus-den-orten/kerken/">Kerken</a></li>
		<li id="menu-item-140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140"><a href="https://www.niederrhein-nachrichten.de/category/aus-den-orten/kevelaer/">Kevelaer</a></li>
		<li id="menu-item-141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141"><a href="https://www.niederrhein-nachrichten.de/category/aus-den-orten/kleve/">Kleve</a></li>
		<li id="menu-item-584" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-584"><a href="https://www.niederrhein-nachrichten.de/category/aus-den-orten/kranenburg/">Kranenburg</a></li>
		<li id="menu-item-142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142"><a href="https://www.niederrhein-nachrichten.de/category/aus-den-orten/rees/">Rees</a></li>
		<li id="menu-item-586" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-586"><a href="https://www.niederrhein-nachrichten.de/category/aus-den-orten/rheurdt/">Rheurdt</a></li>
		<li id="menu-item-66274" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66274"><a href="https://www.niederrhein-nachrichten.de/category/aus-den-orten/straelen/">Straelen</a></li>
		<li id="menu-item-645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-645"><a href="https://www.niederrhein-nachrichten.de/category/aus-den-orten/uedem/">Uedem</a></li>
		<li id="menu-item-646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-646"><a href="https://www.niederrhein-nachrichten.de/category/aus-den-orten/wachtendonk/">Wachtendonk</a></li>
		<li id="menu-item-615" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-615"><a href="https://www.niederrhein-nachrichten.de/category/aus-den-orten/weeze/">Weeze</a></li>
	</ul>
</li>
	<li id="menu-item-131842" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-131842"><a href="#">Kreis Wesel<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-134070" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134070"><a href="https://www.niederrhein-nachrichten.de/category/aus-den-orten/kreis_wesel/">Kreis Wesel</a></li>
		<li id="menu-item-607" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-607"><a href="https://www.niederrhein-nachrichten.de/category/aus-den-orten/alpen/">Alpen</a></li>
		<li id="menu-item-585" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-585"><a href="https://www.niederrhein-nachrichten.de/category/aus-den-orten/rheinberg/">Rheinberg</a></li>
		<li id="menu-item-643" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-643"><a href="https://www.niederrhein-nachrichten.de/category/aus-den-orten/sonsbeck/">Sonsbeck</a></li>
		<li id="menu-item-614" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-614"><a href="https://www.niederrhein-nachrichten.de/category/aus-den-orten/xanten/">Xanten</a></li>
	</ul>
</li>
	<li id="menu-item-1652" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1652"><a href="https://www.niederrhein-nachrichten.de/category/niederrhein/">Niederrhein</a></li>
	<li id="menu-item-124981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124981"><a href="https://www.niederrhein-nachrichten.de/category/niederlande/">Niederlande</a></li>
	<li id="menu-item-1048" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1048"><a href="https://www.niederrhein-nachrichten.de/category/reportagen/">Reportagen</a></li>
	<li id="menu-item-67361" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-67361"><a href="#">Fotogalerien<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-67360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67360"><a href="https://www.niederrhein-nachrichten.de/category/fotogalerien/">Alle Fotogalerien</a></li>
		<li id="menu-item-182802" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182802"><a href="https://www.niederrhein-nachrichten.de/category/karneval-2021/">Karneval 2021</a></li>
		<li id="menu-item-166891" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166891"><a href="https://www.niederrhein-nachrichten.de/category/karneval-2020/">Karneval 2020</a></li>
		<li id="menu-item-130654" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130654"><a href="https://www.niederrhein-nachrichten.de/category/karneval-2019/">Karneval 2019</a></li>
		<li id="menu-item-87080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87080"><a href="https://www.niederrhein-nachrichten.de/category/karneval-2018/">Karneval 2018</a></li>
		<li id="menu-item-47808" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47808"><a href="https://www.niederrhein-nachrichten.de/category/karneval-2017/">Karneval 2017</a></li>
		<li id="menu-item-11649" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11649"><a href="https://www.niederrhein-nachrichten.de/category/karneval-2016/">Karneval 2016</a></li>
	</ul>
</li>
	<li id="menu-item-180073" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-180073"><a href="#">Archiv<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-149772" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149772"><a href="https://www.niederrhein-nachrichten.de/category/die-millionen-frage/">Die (Millionen-)Frage</a></li>
		<li id="menu-item-184779" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184779"><a href="https://www.niederrhein-nachrichten.de/category/happy-beuys-day/">Happy Beuys Day</a></li>
		<li id="menu-item-172955" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-172955"><a href="https://www.niederrhein-nachrichten.de/category/kunnst-kultur/">KuNNst &amp; Kultur</a></li>
		<li id="menu-item-169276" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-169276"><a href="https://www.niederrhein-nachrichten.de/category/lesekoenige/">Lesekönige</a></li>
		<li id="menu-item-180076" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-180076"><a href="https://www.niederrhein-nachrichten.de/niederrhein-nachrichten-zeitungsarchiv-2/">Zeitungsarchiv</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-171251" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-171251"><a href="https://www.niederrhein-nachrichten.de/category/corona-ticker/">Corona Ticker</a></li>
<li id="menu-item-124816" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-124816"><a href="#">Veranstaltungen<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-179499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179499"><a href="https://www.niederrhein-nachrichten.de/category/was-laeuft-am-niederrhein/">Was läuft am Niederrhein</a></li>
	<li id="menu-item-561" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-561"><a href="https://www.niederrhein-nachrichten.de/unsere-gewinner/">Unsere Gewinner</a></li>
	<li id="menu-item-125621" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-125621"><a href="https://www.niederrhein-nachrichten.de/veranstaltung-melden/">Veranstaltung melden</a></li>
</ul>
</li>
<li id="menu-item-532" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-532"><a href="#">ePaper<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-3763" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3763"><a href="https://www.niederrhein-nachrichten.de/epaper/">aktuelle Ausgaben</a></li>
	<li id="menu-item-181846" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181846"><a href="https://azubi-boerse.de/ausgaben/">Azubi-Börse</a></li>
	<li id="menu-item-93506" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-93506"><a href="#">Sonderveröffentlichungen<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-181402" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181402"><a href="https://www.niederrhein-nachrichten.de/zeitungsarchiv/2020/wo49/mi/wz/">Wohlfühlzeit im Winter</a></li>
		<li id="menu-item-180971" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-180971"><a href="https://www.niederrhein-nachrichten.de/zeitungsarchiv/2020/wo47/mi/ak/">Advent in Kevelaer (2020)</a></li>
		<li id="menu-item-162479" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-162479"><a href="https://www.niederrhein-nachrichten.de/download/Karneval-Goch-2020.pdf">Karneval in Goch (2020)</a></li>
		<li id="menu-item-124097" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-124097"><a href="https://www.niederrhein-nachrichten.de/download/Karneval-Goch-2019.pdf">Karneval in Goch (2019)</a></li>
		<li id="menu-item-152819" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-152819"><a href="https://www.niederrhein-nachrichten.de/download/Heisterfeldshof-2019.pdf">Renntag am Heisterfeldshof (2019)</a></li>
		<li id="menu-item-152818" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-152818"><a href="https://www.niederrhein-nachrichten.de/download/Raetselheft-Goch-2019.pdf">Rätselheft Goch (2019)</a></li>
		<li id="menu-item-140158" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140158"><a href="https://www.niederrhein-nachrichten.de/download/ArbeitgeberPlus-2019.pdf">ArbeitgeberPlus (2019)</a></li>
		<li id="menu-item-156327" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-156327"><a href="https://www.niederrhein-nachrichten.de/download/Advent-Kevelaer-2019.pdf">Advent in Kevelaer (2019)</a></li>
		<li id="menu-item-124072" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-124072"><a href="https://www.niederrhein-nachrichten.de/download/Advent-Kevelaer2018.pdf">Advent in Kevelaer (2018)</a></li>
		<li id="menu-item-142719" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-142719"><a href="https://www.niederrhein-nachrichten.de/download/Magazin-60-Jahre-Niederrhein-Nachrichten.pdf">60 Jahre NN-Verlag (2018)</a></li>
		<li id="menu-item-124081" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-124081"><a href="https://www.niederrhein-nachrichten.de/download/Sonderbeilage-WM2018.pdf">Weltmeisterschaft (2018)</a></li>
		<li id="menu-item-124099" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-124099"><a href="https://www.niederrhein-nachrichten.de/download/775JahreKleve.pdf">775 Jahre Kleve (2017)</a></li>
		<li id="menu-item-124098" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-124098"><a href="https://www.niederrhein-nachrichten.de/download/Kalkar775.pdf">775 Jahre Kalkar (2017)</a></li>
	</ul>
</li>
	<li id="menu-item-88872" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88872"><a href="https://www.niederrhein-nachrichten.de/niederrhein-nachrichten-zeitungsarchiv/">NN-Zeitungsarchiv</a></li>
</ul>
</li>
<li id="menu-item-528" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-528"><a href="#">Anzeigen &#038; Prospekte<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-520" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-520"><a href="#">Kleinanzeigen<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-530" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-530"><a href="https://niederrhein-nachrichten.anonza.de/">Kleinanzeigenmarkt</a></li>
		<li id="menu-item-521" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-521"><a href="https://anzeigen.niederrhein-nachrichten.de/WebAd3/de-de/1/KundenUndAnzeigenart">Kleinanzeige online aufgeben</a></li>
	</ul>
</li>
	<li id="menu-item-67344" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-67344"><a href="#">Stellenanzeigen<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-155023" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-155023"><a target="_blank" href="https://stellenmarkt.niederrhein-nachrichten.de">NN-Online Stellenmarkt</a></li>
		<li id="menu-item-67345" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-67345"><a href="https://nn-verlag.de/werben_in_den_nn/#stellenanzeigen">Stellenanzeige online aufgeben</a></li>
	</ul>
</li>
	<li id="menu-item-67349" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-67349"><a href="#">Familienanzeigen (Trauer/Hochzeit/Geburt)<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-67350" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-67350"><a href="https://anzeigen.niederrhein-nachrichten.de/WebAd3/de-de/1/KundenUndAnzeigenart">Familienanzeige online aufgeben</a></li>
		<li id="menu-item-92985" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-92985"><a href="https://www.trauer.niederrhein-nachrichten.de/">Traueranzeigen Portal</a></li>
		<li id="menu-item-103332" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-103332"><a href="https://www.niederrhein-nachrichten.de/musteranzeigen/">Musteranzeigen</a></li>
	</ul>
</li>
	<li id="menu-item-67352" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67352"><a href="https://www.niederrhein-nachrichten.de/aktuelle-prospekte/">Aktuelle Prospekte</a></li>
	<li id="menu-item-67348" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-67348"><a href="#">Werben<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-181833" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181833"><a href="https://nn-verlag.de/werben_in_den_nn/">Werben in den NN</a></li>
		<li id="menu-item-181834" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181834"><a href="https://nn-verlag.de/print-produkte/">Print Produkte</a></li>
		<li id="menu-item-181835" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181835"><a href="https://nn-verlag.de/digitale-produkte/">Digitale Produkte</a></li>
		<li id="menu-item-106950" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106950"><a href="https://www.niederrhein-nachrichten.de/infoservice/">Infoservice zu Sonderthemen in den Niederrhein Nachrichten</a></li>
		<li id="menu-item-531" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-531"><a href="https://nn-verlag.de/werben_in_den_nn/#anzeigenschluss">Informationen zum Anzeigenschluss</a></li>
		<li id="menu-item-181836" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181836"><a href="https://nn-verlag.de/werben_in_den_nn/#technischeanforderung">Technische Anforderung Anzeigengestaltung</a></li>
		<li id="menu-item-67354" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-67354"><a href="https://nn-verlag.de/kontakt#VerkaufKontakt">Persönlicher Kontakt zu unseren Mitarbeitern</a></li>
		<li id="menu-item-153351" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-153351"><a href="https://www.advertizor.de/startseite.html">Mediaplanung für Agenturen</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-343" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-343"><a href="#">Der Verlag<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-20088" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20088"><a href="https://www.niederrhein-nachrichten.de/kontakt/">schneller Kontakt</a></li>
	<li id="menu-item-67392" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67392"><a href="https://www.niederrhein-nachrichten.de/oeffnungszeiten/">Öffnungszeiten</a></li>
	<li id="menu-item-67358" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-67358"><a href="#">Der NN-Verlag<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-181829" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181829"><a href="https://nn-verlag.de/"><i class="_mi _before dashicons dashicons-admin-home" aria-hidden="true"></i><span>Über den Verlag</span></a></li>
		<li id="menu-item-183308" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-183308"><a href="https://nn-verlag.de/kontakt/"><i class="_mi _before dashicons dashicons-admin-users" aria-hidden="true"></i><span>Unsere Mitarbeiter</span></a></li>
		<li id="menu-item-181830" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181830"><a href="https://nn-verlag.de/arbeiten-im-nn-verlag/"><i class="_mi _before dashicons dashicons-businessman" aria-hidden="true"></i><span>Arbeiten im NN-Verlag</span></a></li>
		<li id="menu-item-181831" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181831"><a href="https://nn-verlag.de/ausbildung-und-volontariat/#Ausbildung"><i class="_mi _before dashicons dashicons-welcome-learn-more" aria-hidden="true"></i><span>Ausbildung im NN-Verlag</span></a></li>
		<li id="menu-item-181837" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181837"><a href="https://nn-verlag.de/nachhaltigkeit/"><i class="_mi _before dashicons dashicons-awards" aria-hidden="true"></i><span>Nachhaltigkeit</span></a></li>
		<li id="menu-item-181838" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181838"><a href="https://nn-verlag.de/engagement-des-nn-verlag/"><i class="_mi _before dashicons dashicons-groups" aria-hidden="true"></i><span>Engagement</span></a></li>
		<li id="menu-item-181839" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181839"><a href="https://nn-verlag.de/redaktionelle-qualitaet/"><i class="_mi _before dashicons dashicons-welcome-write-blog" aria-hidden="true"></i><span>Redaktionelle Qualität</span></a></li>
	</ul>
</li>
	<li id="menu-item-67407" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-67407"><a href="#">Zustellung<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-14570" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14570"><a href="https://www.niederrhein-nachrichten.de/zeitung-nicht-erhalten/">Zeitung nicht erhalten</a></li>
		<li id="menu-item-67408" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67408"><a href="https://www.niederrhein-nachrichten.de/auslegestellen/">Hier liegen die NN zusätzlich aus</a></li>
		<li id="menu-item-144389" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-144389"><a href="https://www.niederrhein-nachrichten.de/abo/">NN-Abo</a></li>
		<li id="menu-item-106091" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106091"><a href="https://www.niederrhein-nachrichten.de/zustellung-pausieren/">NN-Zustellung pausieren</a></li>
		<li id="menu-item-165876" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-165876"><a href="https://nn-logistik.de/">Bewerbung als Zusteller</a></li>
	</ul>
</li>
	<li id="menu-item-109963" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109963"><a href="https://nn-logistik.de/zusatzprogramm">Für unsere Zusteller</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Anmelden</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Herzlich willkommen!</span>Melde dich in deinem Konto an</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>Ihr Benutzername</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>Ihr Passwort</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Anmelden">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Passwort vergessen?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.niederrhein-nachrichten.de/datenschutz/">Datenschutz</a></div>

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Passwort-Wiederherstellung</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Passwort zurücksetzen</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>Ihre E-Mail-Adresse</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Senden Sie mein Passwort">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.niederrhein-nachrichten.de/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Suche</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 9
-->

<div class="td-header-wrap td-header-style-9 ">
    
            <div class="td-header-top-menu-full td-container-wrap td_stretch_container">
            <div class="td-container td-header-row td-header-top-menu">
                
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	</div>
        <div class="td-header-sp-top-widget">
    
    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Anmelden</div>
                            <div class="td-login-panel-descr">Herzlich willkommen! Melden Sie sich an</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>Ihr Benutzername</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>Ihr Passwort</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Anmeldung">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.niederrhein-nachrichten.de/datenschutz/">Datenschutz</a></div>
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Passwort-Wiederherstellung</div>
                            <div class="td-login-panel-descr">Passwort zurücksetzen</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>Ihre E-Mail-Adresse</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Sende mein Passwort">
                            <div class="td-login-info-text">Ein Passwort wird Ihnen per Email zugeschickt.</div>
                        </div>
                        
                        
                    </div>
                </div>
                            </div>
        </div>
    
    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
        <div class="td-header-sp-logo">
            			<a class="td-main-logo" href="https://www.niederrhein-nachrichten.de/">
				<img src="https://www.niederrhein-nachrichten.de/wp-content/uploads/2019/07/nno_logo_600_115.png" alt="" title="NN-Online"/>
				<span class="td-visual-hidden">NN-Online</span>
			</a>
		        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.niederrhein-nachrichten.de/">
			<img class="td-retina-data" data-retina="https://www.niederrhein-nachrichten.de/wp-content/uploads/2019/01/NN_280x96.jpg" src="https://www.niederrhein-nachrichten.de/wp-content/uploads/2019/01/NN_140x48.jpg" alt="" title="NN-Online"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.niederrhein-nachrichten.de/">
			<img src="https://www.niederrhein-nachrichten.de/wp-content/uploads/2019/07/nno_logo_600_115.png" alt="" title="NN-Online"/>
		</a>
	    </div>
    <div class="menu-td-header-container"><ul id="menu-td-header-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-87079"><a href="https://www.niederrhein-nachrichten.de"><i class="_mi dashicons dashicons-admin-home" aria-hidden="true" style="font-size:1.6em;"></i><span class="visuallyhidden">#</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-131878"><a href="#">Aktuell</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-182801"><a href="https://www.niederrhein-nachrichten.de/category/karneval-2021/">Karneval 2021</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-131841"><a href="#">Kreis Kleve</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-134069"><a href="https://www.niederrhein-nachrichten.de/category/aus-den-orten/kreis_kleve/">Kreis Kleve</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-581"><a href="https://www.niederrhein-nachrichten.de/category/aus-den-orten/bedburg-hau/">Bedburg-Hau</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-137"><a href="https://www.niederrhein-nachrichten.de/category/aus-den-orten/emmerich-am-rhein/">Emmerich am Rhein</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-136"><a href="https://www.niederrhein-nachrichten.de/category/aus-den-orten/geldern/">Geldern</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-138"><a href="https://www.niederrhein-nachrichten.de/category/aus-den-orten/goch/">Goch</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-582"><a href="https://www.niederrhein-nachrichten.de/category/aus-den-orten/issum/">Issum</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-254"><a href="https://www.niederrhein-nachrichten.de/category/aus-den-orten/kalkar/">Kalkar</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-583"><a href="https://www.niederrhein-nachrichten.de/category/aus-den-orten/kerken/">Kerken</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-140"><a href="https://www.niederrhein-nachrichten.de/category/aus-den-orten/kevelaer/">Kevelaer</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-141"><a href="https://www.niederrhein-nachrichten.de/category/aus-den-orten/kleve/">Kleve</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-584"><a href="https://www.niederrhein-nachrichten.de/category/aus-den-orten/kranenburg/">Kranenburg</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-142"><a href="https://www.niederrhein-nachrichten.de/category/aus-den-orten/rees/">Rees</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-586"><a href="https://www.niederrhein-nachrichten.de/category/aus-den-orten/rheurdt/">Rheurdt</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-66274"><a href="https://www.niederrhein-nachrichten.de/category/aus-den-orten/straelen/">Straelen</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-645"><a href="https://www.niederrhein-nachrichten.de/category/aus-den-orten/uedem/">Uedem</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-646"><a href="https://www.niederrhein-nachrichten.de/category/aus-den-orten/wachtendonk/">Wachtendonk</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-615"><a href="https://www.niederrhein-nachrichten.de/category/aus-den-orten/weeze/">Weeze</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-131842"><a href="#">Kreis Wesel</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-134070"><a href="https://www.niederrhein-nachrichten.de/category/aus-den-orten/kreis_wesel/">Kreis Wesel</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-607"><a href="https://www.niederrhein-nachrichten.de/category/aus-den-orten/alpen/">Alpen</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-585"><a href="https://www.niederrhein-nachrichten.de/category/aus-den-orten/rheinberg/">Rheinberg</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-643"><a href="https://www.niederrhein-nachrichten.de/category/aus-den-orten/sonsbeck/">Sonsbeck</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-614"><a href="https://www.niederrhein-nachrichten.de/category/aus-den-orten/xanten/">Xanten</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1652"><a href="https://www.niederrhein-nachrichten.de/category/niederrhein/">Niederrhein</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-124981"><a href="https://www.niederrhein-nachrichten.de/category/niederlande/">Niederlande</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1048"><a href="https://www.niederrhein-nachrichten.de/category/reportagen/">Reportagen</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-67361"><a href="#">Fotogalerien</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-67360"><a href="https://www.niederrhein-nachrichten.de/category/fotogalerien/">Alle Fotogalerien</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-182802"><a href="https://www.niederrhein-nachrichten.de/category/karneval-2021/">Karneval 2021</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-166891"><a href="https://www.niederrhein-nachrichten.de/category/karneval-2020/">Karneval 2020</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-130654"><a href="https://www.niederrhein-nachrichten.de/category/karneval-2019/">Karneval 2019</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-87080"><a href="https://www.niederrhein-nachrichten.de/category/karneval-2018/">Karneval 2018</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47808"><a href="https://www.niederrhein-nachrichten.de/category/karneval-2017/">Karneval 2017</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-11649"><a href="https://www.niederrhein-nachrichten.de/category/karneval-2016/">Karneval 2016</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-180073"><a href="#">Archiv</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-149772"><a href="https://www.niederrhein-nachrichten.de/category/die-millionen-frage/">Die (Millionen-)Frage</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-184779"><a href="https://www.niederrhein-nachrichten.de/category/happy-beuys-day/">Happy Beuys Day</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-172955"><a href="https://www.niederrhein-nachrichten.de/category/kunnst-kultur/">KuNNst &amp; Kultur</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-169276"><a href="https://www.niederrhein-nachrichten.de/category/lesekoenige/">Lesekönige</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-180076"><a href="https://www.niederrhein-nachrichten.de/niederrhein-nachrichten-zeitungsarchiv-2/">Zeitungsarchiv</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-171251"><a href="https://www.niederrhein-nachrichten.de/category/corona-ticker/">Corona Ticker</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-124816"><a href="#">Veranstaltungen</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-179499"><a href="https://www.niederrhein-nachrichten.de/category/was-laeuft-am-niederrhein/">Was läuft am Niederrhein</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-561"><a href="https://www.niederrhein-nachrichten.de/unsere-gewinner/">Unsere Gewinner</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-125621"><a href="https://www.niederrhein-nachrichten.de/veranstaltung-melden/">Veranstaltung melden</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-532"><a href="#">ePaper</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-3763"><a href="https://www.niederrhein-nachrichten.de/epaper/">aktuelle Ausgaben</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-181846"><a href="https://azubi-boerse.de/ausgaben/">Azubi-Börse</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-93506"><a href="#">Sonderveröffentlichungen</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-181402"><a href="https://www.niederrhein-nachrichten.de/zeitungsarchiv/2020/wo49/mi/wz/">Wohlfühlzeit im Winter</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-180971"><a href="https://www.niederrhein-nachrichten.de/zeitungsarchiv/2020/wo47/mi/ak/">Advent in Kevelaer (2020)</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-162479"><a href="https://www.niederrhein-nachrichten.de/download/Karneval-Goch-2020.pdf">Karneval in Goch (2020)</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-124097"><a href="https://www.niederrhein-nachrichten.de/download/Karneval-Goch-2019.pdf">Karneval in Goch (2019)</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-152819"><a href="https://www.niederrhein-nachrichten.de/download/Heisterfeldshof-2019.pdf">Renntag am Heisterfeldshof (2019)</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-152818"><a href="https://www.niederrhein-nachrichten.de/download/Raetselheft-Goch-2019.pdf">Rätselheft Goch (2019)</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-140158"><a href="https://www.niederrhein-nachrichten.de/download/ArbeitgeberPlus-2019.pdf">ArbeitgeberPlus (2019)</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-156327"><a href="https://www.niederrhein-nachrichten.de/download/Advent-Kevelaer-2019.pdf">Advent in Kevelaer (2019)</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-124072"><a href="https://www.niederrhein-nachrichten.de/download/Advent-Kevelaer2018.pdf">Advent in Kevelaer (2018)</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-142719"><a href="https://www.niederrhein-nachrichten.de/download/Magazin-60-Jahre-Niederrhein-Nachrichten.pdf">60 Jahre NN-Verlag (2018)</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-124081"><a href="https://www.niederrhein-nachrichten.de/download/Sonderbeilage-WM2018.pdf">Weltmeisterschaft (2018)</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-124099"><a href="https://www.niederrhein-nachrichten.de/download/775JahreKleve.pdf">775 Jahre Kleve (2017)</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-124098"><a href="https://www.niederrhein-nachrichten.de/download/Kalkar775.pdf">775 Jahre Kalkar (2017)</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-88872"><a href="https://www.niederrhein-nachrichten.de/niederrhein-nachrichten-zeitungsarchiv/">NN-Zeitungsarchiv</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-528"><a href="#">Anzeigen &#038; Prospekte</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-520"><a href="#">Kleinanzeigen</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-530"><a href="https://niederrhein-nachrichten.anonza.de/">Kleinanzeigenmarkt</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-521"><a href="https://anzeigen.niederrhein-nachrichten.de/WebAd3/de-de/1/KundenUndAnzeigenart">Kleinanzeige online aufgeben</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-67344"><a href="#">Stellenanzeigen</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-155023"><a target="_blank" href="https://stellenmarkt.niederrhein-nachrichten.de">NN-Online Stellenmarkt</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-67345"><a href="https://nn-verlag.de/werben_in_den_nn/#stellenanzeigen">Stellenanzeige online aufgeben</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-67349"><a href="#">Familienanzeigen (Trauer/Hochzeit/Geburt)</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-67350"><a href="https://anzeigen.niederrhein-nachrichten.de/WebAd3/de-de/1/KundenUndAnzeigenart">Familienanzeige online aufgeben</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-92985"><a href="https://www.trauer.niederrhein-nachrichten.de/">Traueranzeigen Portal</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-103332"><a href="https://www.niederrhein-nachrichten.de/musteranzeigen/">Musteranzeigen</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-67352"><a href="https://www.niederrhein-nachrichten.de/aktuelle-prospekte/">Aktuelle Prospekte</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-67348"><a href="#">Werben</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-181833"><a href="https://nn-verlag.de/werben_in_den_nn/">Werben in den NN</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-181834"><a href="https://nn-verlag.de/print-produkte/">Print Produkte</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-181835"><a href="https://nn-verlag.de/digitale-produkte/">Digitale Produkte</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-106950"><a href="https://www.niederrhein-nachrichten.de/infoservice/">Infoservice zu Sonderthemen in den Niederrhein Nachrichten</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-531"><a href="https://nn-verlag.de/werben_in_den_nn/#anzeigenschluss">Informationen zum Anzeigenschluss</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-181836"><a href="https://nn-verlag.de/werben_in_den_nn/#technischeanforderung">Technische Anforderung Anzeigengestaltung</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-67354"><a href="https://nn-verlag.de/kontakt#VerkaufKontakt">Persönlicher Kontakt zu unseren Mitarbeitern</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-153351"><a href="https://www.advertizor.de/startseite.html">Mediaplanung für Agenturen</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-343"><a href="#">Der Verlag</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-20088"><a href="https://www.niederrhein-nachrichten.de/kontakt/">schneller Kontakt</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-67392"><a href="https://www.niederrhein-nachrichten.de/oeffnungszeiten/">Öffnungszeiten</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-67358"><a href="#">Der NN-Verlag</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-181829"><a href="https://nn-verlag.de/"><i class="_mi _before dashicons dashicons-admin-home" aria-hidden="true"></i><span>Über den Verlag</span></a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-183308"><a href="https://nn-verlag.de/kontakt/"><i class="_mi _before dashicons dashicons-admin-users" aria-hidden="true"></i><span>Unsere Mitarbeiter</span></a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-181830"><a href="https://nn-verlag.de/arbeiten-im-nn-verlag/"><i class="_mi _before dashicons dashicons-businessman" aria-hidden="true"></i><span>Arbeiten im NN-Verlag</span></a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-181831"><a href="https://nn-verlag.de/ausbildung-und-volontariat/#Ausbildung"><i class="_mi _before dashicons dashicons-welcome-learn-more" aria-hidden="true"></i><span>Ausbildung im NN-Verlag</span></a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-181837"><a href="https://nn-verlag.de/nachhaltigkeit/"><i class="_mi _before dashicons dashicons-awards" aria-hidden="true"></i><span>Nachhaltigkeit</span></a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-181838"><a href="https://nn-verlag.de/engagement-des-nn-verlag/"><i class="_mi _before dashicons dashicons-groups" aria-hidden="true"></i><span>Engagement</span></a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-181839"><a href="https://nn-verlag.de/redaktionelle-qualitaet/"><i class="_mi _before dashicons dashicons-welcome-write-blog" aria-hidden="true"></i><span>Redaktionelle Qualität</span></a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-67407"><a href="#">Zustellung</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14570"><a href="https://www.niederrhein-nachrichten.de/zeitung-nicht-erhalten/">Zeitung nicht erhalten</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-67408"><a href="https://www.niederrhein-nachrichten.de/auslegestellen/">Hier liegen die NN zusätzlich aus</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-144389"><a href="https://www.niederrhein-nachrichten.de/abo/">NN-Abo</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-106091"><a href="https://www.niederrhein-nachrichten.de/zustellung-pausieren/">NN-Zustellung pausieren</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-165876"><a href="https://nn-logistik.de/">Bewerbung als Zusteller</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-109963"><a href="https://nn-logistik.de/zusatzprogramm">Für unsere Zusteller</a></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.niederrhein-nachrichten.de/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Suche" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

            <div class="td-banner-wrap-full td-banner-bg td-container-wrap ">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_1_60ac1eec88930_rand td_block_template_1 ">

<style>
/* custom css */
.td_uid_1_60ac1eec88930_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_1_60ac1eec88930_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
</script>
</div>

 <!-- end A --> 


</div>                </div>
            </div>
        </div>
    
</div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-1 ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.niederrhein-nachrichten.de/">Start</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Alle Beiträge anzeigen Corona Ticker" class="entry-crumb" href="https://www.niederrhein-nachrichten.de/category/corona-ticker/">Corona Ticker</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Aktueller Inzidenzwert bei 45,4 im Kreis Wesel</span></div></div>
            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                

    <article id="post-184971" class="post-184971 post type-post status-publish format-standard hentry category-corona-ticker category-kurzmitteilung" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://www.niederrhein-nachrichten.de/category/corona-ticker/">Corona Ticker</a></li><li class="entry-category"><a  href="https://www.niederrhein-nachrichten.de/category/kurzmitteilung/">Kurzmitteilung</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Aktueller Inzidenzwert bei 45,4 im Kreis Wesel</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Von</div> <a href="https://www.niederrhein-nachrichten.de/author/privat/">NN-Online</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-24T12:36:14+00:00" >24. Mai 2021</time></span>                                                        </div>

            </header>


        </div>

        

        <div class="td-post-content tagdiv-type">
            <div class="td-featured-image-rec">

                        </div>

            <p><strong>KREIS WESEL.</strong> Die Anzahl der bestätigten Fälle von labordiagnostisch nachgewiesenen Infektionen mit dem Coronavirus (Covid-19) im Kreis Wesel liegt aktuell bei <strong>17.401</strong>, Stand 24. Mai, 12 Uhr. Zum Vergleich, Stand 21. Mai, 12 Uhr = <strong>17.329 </strong>Fälle.</p>
<p>Die aktuelle 7-Tage-Inzidenz im Kreis Wesel liegt damit bei <strong>45,4. </strong>Die 7-Tage-Inzidenz gibt an, wie viele Neuinfektionen innerhalb der letzten sieben Tage bezogen auf jeweils 100.000 Einwohner gemeldet wurden.</p>
<p>Die Lage stellt sich folgendermaßen dar:</p><div class="niede-content-placement-after-3rd-paragraph" style="margin-top: 40px; margin-bottom: 50px; clear: both; " id="niede-858143179"><div class="niede-adlabel">-Anzeige-</div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-client="ca-pub-5766458218355020" 
data-ad-slot="4818399640" 
data-ad-layout="in-article"
data-ad-format="fluid" data-full-width-responsive="true"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div><br style="clear: both; display: block; float: none;"/>
<table width="594">
<tbody>
<tr>
<td width="127"><strong>Wohnort</strong></td>
<td width="117"><strong>Gesamtanzahl der Infektionen*</strong></td>
<td width="107"><strong>Zuwachs seit der letzten Meldung</strong></td>
<td width="73"><strong>Genesen**</strong></td>
<td width="92"><strong>Verstorben</strong></td>
</tr>
<tr>
<td width="127">Alpen</td>
<td width="117">314</td>
<td width="107"></td>
<td width="73">301</td>
<td width="92">7</td>
</tr>
<tr>
<td width="127">Dinslaken</td>
<td width="117">3.037</td>
<td width="107">+10</td>
<td width="73">2.867</td>
<td width="92">56</td>
</tr>
<tr>
<td width="127">Hamminkeln</td>
<td width="117">799</td>
<td width="107">+2</td>
<td width="73">746</td>
<td width="92">12</td>
</tr>
<tr>
<td width="127">Hünxe</td>
<td width="117">376</td>
<td width="107">+1</td>
<td width="73">365</td>
<td width="92">3</td>
</tr>
<tr>
<td width="127">Kamp-Lintfort</td>
<td width="117">1.776</td>
<td width="107">+4</td>
<td width="73">1.700</td>
<td width="92">38</td>
</tr>
<tr>
<td width="127">Moers</td>
<td width="117">4.404</td>
<td width="107">+22</td>
<td width="73">4.211</td>
<td width="92">60</td>
</tr>
<tr>
<td width="127">Neukirchen-Vluyn</td>
<td width="117">920</td>
<td width="107">+3</td>
<td width="73">888</td>
<td width="92">17</td>
</tr>
<tr>
<td width="127">Rheinberg</td>
<td width="117">1.114</td>
<td width="107">+6</td>
<td width="73">1.056</td>
<td width="92">11</td>
</tr>
<tr>
<td width="127">Schermbeck</td>
<td width="117">348</td>
<td width="107"></td>
<td width="73">340</td>
<td width="92">0</td>
</tr>
<tr>
<td width="127">Sonsbeck</td>
<td width="117">278</td>
<td width="107">+6</td>
<td width="73">249</td>
<td width="92">8</td>
</tr>
<tr>
<td width="127">Voerde</td>
<td width="117">1.354</td>
<td width="107">+9</td>
<td width="73">1.298</td>
<td width="92">26</td>
</tr>
<tr>
<td width="127">Wesel</td>
<td width="117">2.099</td>
<td width="107">+8</td>
<td width="73">1.984</td>
<td width="92">37</td>
</tr>
<tr>
<td width="127">Xanten</td>
<td width="117">582</td>
<td width="107">+1</td>
<td width="73">568</td>
<td width="92">8</td>
</tr>
<tr>
<td width="127"><strong>Gesamt</strong></td>
<td width="117"><strong>17.401</strong></td>
<td width="107"><strong>+72</strong></td>
<td width="73"><strong>16.573</strong></td>
<td width="92"><strong>283</strong></td>
</tr>
</tbody>
</table>
<p>* Die Gesamtanzahl der Fälle beinhaltet auch verstorbene und genesene Personen.<br />
** Als „Genesen“ werden die Personen bezeichnet, die aus der Quarantäne entlassen wurden.</p>
<p>7-Tage-Inzidenzen der vergangenen Woche im Kreis Wesel laut RKI-Tabelle:</p>
<table width="606">
<tbody>
<tr>
<td width="288"><strong>Datum</strong></td>
<td width="287"><strong>7-Tage-Inzidenz lt. RKI-Tabelle</strong></td>
</tr>
<tr>
<td width="288">Montag, 24. Mai 2021</td>
<td width="287">45,7*</td>
</tr>
<tr>
<td width="288">Sonntag, 23. Mai 2021</td>
<td width="287">48*</td>
</tr>
<tr>
<td width="288">Samstag, 22. Mai 2021</td>
<td width="287">45,2</td>
</tr>
<tr>
<td width="288">Freitag, 21. Mai 2021</td>
<td width="287">49,4</td>
</tr>
<tr>
<td width="288">Donnerstag, 20. Mai 2021</td>
<td width="287">47,2</td>
</tr>
<tr>
<td width="288">Mittwoch, 19. Mai 2021</td>
<td width="287">53,5</td>
</tr>
<tr>
<td width="288">Dienstag, 18. Mai 2021</td>
<td width="287">60,7</td>
</tr>
<tr>
<td width="288">Montag, 17. Mai 2021</td>
<td width="287">68,5</td>
</tr>
<tr>
<td width="288">Sonntag, 16. Mai 2021</td>
<td width="287">71,7*</td>
</tr>
</tbody>
</table>
<p><u>Hinweis</u>: Die Inzidenzwerte von Sonn- und Feiertagen (siehe Markierung mit *) sind für Lockerungen im Zuge der „Corona-Notbremse“ nicht relevant.<br />
(Die vollständige Auflistung finden Sie hier: <a href="https://www.rki.de/DE/Content/InfAZ/N/Neuartiges_Coronavirus/Daten/Fallzahlen_Kum_Tab.html">https://www.rki.de/DE/Content/InfAZ/N/Neuartiges_Coronavirus/Daten/Fallzahlen_Kum_Tab.html</a>)</p>
<p><strong>Corona-Patienten in Krankenhäusern im Kreis Wesel</strong></p>
<table width="597">
<tbody>
<tr>
<td width="127"></td>
<td width="153"><strong>Corona-Patienten in Krankenhäusern</strong></td>
<td width="164"><strong>Davon auf der Intensivstation</strong></td>
<td width="90"><strong>Davon mit Beatmung</strong></td>
</tr>
<tr>
<td width="127">Stand 22.05.2021</td>
<td width="153">53</td>
<td width="164">13</td>
<td width="90">11</td>
</tr>
<tr>
<td width="127"><strong>Aktueller Stand: </strong><br />
<strong>23.05.2021</strong></td>
<td width="153">45</td>
<td width="164">12</td>
<td width="90">11</td>
</tr>
</tbody>
</table>
<p>&nbsp;</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-ps-rounded td-post-sharing-style3 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.niederrhein-nachrichten.de%2F2021%2F05%2F24%2Faktueller-inzidenzwert-bei-454-im-kreis-wesel%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Aktueller+Inzidenzwert+bei+45%2C4+im+Kreis+Wesel&url=https%3A%2F%2Fwww.niederrhein-nachrichten.de%2F2021%2F05%2F24%2Faktueller-inzidenzwert-bei-454-im-kreis-wesel%2F&via=NN-Online">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Aktueller+Inzidenzwert+bei+45%2C4+im+Kreis+Wesel %0A%0A https://www.niederrhein-nachrichten.de/2021/05/24/aktueller-inzidenzwert-bei-454-im-kreis-wesel/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.niederrhein-nachrichten.de/2021/05/24/aktueller-inzidenzwert-bei-454-im-kreis-wesel/&title=Aktueller+Inzidenzwert+bei+45%2C4+im+Kreis+Wesel">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Aktueller Inzidenzwert bei 45,4 im Kreis Wesel&body=https://www.niederrhein-nachrichten.de/2021/05/24/aktueller-inzidenzwert-bei-454-im-kreis-wesel/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Vorheriger Artikel</span><a href="https://www.niederrhein-nachrichten.de/2021/05/24/goch-ganz-gross-in-szene-setzen/">Goch ganz groß in Szene setzen</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Nächster Artikel</span><a href="https://www.niederrhein-nachrichten.de/2021/05/24/aktueller-stand-der-corona-infektionen-im-kreis-kleve-109/">Aktueller Stand der Corona-Infektionen im Kreis Kleve</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.niederrhein-nachrichten.de/author/privat/">NN-Online</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="NN-Online"></span><meta itemprop="datePublished" content="2021-05-24T12:36:14+00:00"><meta itemprop="dateModified" content="2021-05-24T12:36:14+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.niederrhein-nachrichten.de/2021/05/24/aktueller-inzidenzwert-bei-454-im-kreis-wesel/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.niederrhein-nachrichten.de/wp-content/uploads/2019/07/nno_logo_600_115.png"></span><meta itemprop="name" content="NN-Online"></span><meta itemprop="headline " content="Aktueller Inzidenzwert bei 45,4 im Kreis Wesel"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.niederrhein-nachrichten.de/wp-content/themes/Newspaper/images/no-thumb/td_meta_replacement.png"><meta itemprop="width" content="1068"><meta itemprop="height" content="580"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_4_60ac1eec8a34c_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_60ac1eec8a34c" ><script>var block_td_uid_4_60ac1eec8a34c = new tdBlock();
block_td_uid_4_60ac1eec8a34c.id = "td_uid_4_60ac1eec8a34c";
block_td_uid_4_60ac1eec8a34c.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_4_60ac1eec8a34c_rand","td_column_number":3,"live_filter_cur_post_id":184971,"live_filter_cur_post_author":"3","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_60ac1eec8a34c_rand","tdc_css_class_style":"td_uid_4_60ac1eec8a34c_rand_style"}';
block_td_uid_4_60ac1eec8a34c.td_column_number = "3";
block_td_uid_4_60ac1eec8a34c.block_type = "td_block_related_posts";
block_td_uid_4_60ac1eec8a34c.post_count = "6";
block_td_uid_4_60ac1eec8a34c.found_posts = "3670";
block_td_uid_4_60ac1eec8a34c.header_color = "";
block_td_uid_4_60ac1eec8a34c.ajax_pagination_infinite_stop = "";
block_td_uid_4_60ac1eec8a34c.max_num_pages = "612";
tdBlocksArray.push(block_td_uid_4_60ac1eec8a34c);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_5_60ac1eec8aace" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_4_60ac1eec8a34c" href="#">Verwandte Artikel</a><a id="td_uid_6_60ac1eec8aad0" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_4_60ac1eec8a34c" href="#">Mehr vom Autor</a></h4><div id=td_uid_4_60ac1eec8a34c class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_module_no_thumb td_mod_related_posts">
            <div class="td-module-image">
                                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.niederrhein-nachrichten.de/2021/05/24/aktueller-stand-der-corona-infektionen-im-kreis-kleve-109/" rel="bookmark" title="Aktueller Stand der Corona-Infektionen im Kreis Kleve">Aktueller Stand der Corona-Infektionen im Kreis Kleve</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_module_no_thumb td_mod_related_posts">
            <div class="td-module-image">
                                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.niederrhein-nachrichten.de/2021/05/21/corona-indische-mutation-im-kreis-wesel-festgestellt/" rel="bookmark" title="Corona: Indische Mutation im Kreis Wesel festgestellt">Corona: Indische Mutation im Kreis Wesel festgestellt</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_module_no_thumb td_mod_related_posts">
            <div class="td-module-image">
                                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.niederrhein-nachrichten.de/2021/05/21/7-tage-inzidenz-im-kreis-wesel-steigt-leicht-auf-491/" rel="bookmark" title="7-Tage-Inzidenz im Kreis Wesel steigt leicht auf 49,1">7-Tage-Inzidenz im Kreis Wesel steigt leicht auf 49,1</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_module_no_thumb td_mod_related_posts">
            <div class="td-module-image">
                                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.niederrhein-nachrichten.de/2021/05/21/7-tage-inzidenz-im-kreis-kleve-liegt-bei-765/" rel="bookmark" title="7-Tage-Inzidenz im Kreis Kleve liegt bei 76,5">7-Tage-Inzidenz im Kreis Kleve liegt bei 76,5</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_module_no_thumb td_mod_related_posts">
            <div class="td-module-image">
                                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.niederrhein-nachrichten.de/2021/05/20/7-tage-inzidenz-im-kreis-wesel-sinkt-unter-50/" rel="bookmark" title="7-Tage-Inzidenz im Kreis Wesel sinkt unter 50">7-Tage-Inzidenz im Kreis Wesel sinkt unter 50</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_module_no_thumb td_mod_related_posts">
            <div class="td-module-image">
                                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.niederrhein-nachrichten.de/2021/05/20/aktueller-stand-der-corona-infektionen-im-kreis-kleve-108/" rel="bookmark" title="Aktueller Stand der Corona-Infektionen im Kreis Kleve">Aktueller Stand der Corona-Infektionen im Kreis Kleve</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_60ac1eec8a34c" data-td_block_id="td_uid_4_60ac1eec8a34c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_60ac1eec8a34c" data-td_block_id="td_uid_4_60ac1eec8a34c"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><body>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- NN-Online Rectangle -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5766458218355020"
     data-ad-slot="4445164439"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
	</body></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>Coupon von www.lokal-einkaufen.nrw</span></h4><div class="textwidget custom-html-widget"><script src="https://lokal-einkaufen.nrw/_meteor/iframe/iframeOuter.js"></script> <iframe id="miniCoupons" src="https://lokal-einkaufen.nrw/_meteor/mini-coupons?num=1" width="100%" height="300px" border="0"></iframe></div></aside><div class="td_block_wrap td_block_1 td_block_widget td_uid_7_60ac1eec8b2f0_rand td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="td_uid_7_60ac1eec8b2f0" >
<style>
.td-theme-wrap .td_uid_7_60ac1eec8b2f0_rand .td-pulldown-filter-link:hover,
            .td-theme-wrap .td_uid_7_60ac1eec8b2f0_rand .td-subcat-item a:hover,
            .td-theme-wrap .td_uid_7_60ac1eec8b2f0_rand .td-subcat-item .td-cur-simple-item {
                color: #4db2ec;
            }

            .td-theme-wrap .td_uid_7_60ac1eec8b2f0_rand .block-title > *,
            .td-theme-wrap .td_uid_7_60ac1eec8b2f0_rand .td-subcat-dropdown:hover .td-subcat-more {
                background-color: #4db2ec;
            }
            .td-theme-wrap .td-footer-wrapper .td_uid_7_60ac1eec8b2f0_rand .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            .td-theme-wrap .td_uid_7_60ac1eec8b2f0_rand .block-title {
                border-color: #4db2ec;
            }

            
            .td-theme-wrap .td_uid_7_60ac1eec8b2f0_rand .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .td_uid_7_60ac1eec8b2f0_rand .td_quote_on_blocks,
            .td-theme-wrap .td_uid_7_60ac1eec8b2f0_rand .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .td_uid_7_60ac1eec8b2f0_rand .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .td_uid_7_60ac1eec8b2f0_rand .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .td_uid_7_60ac1eec8b2f0_rand .td-instagram-user a {
                color: #4db2ec;
            }

            .td-theme-wrap .td_uid_7_60ac1eec8b2f0_rand .td-next-prev-wrap a:hover,
            .td-theme-wrap .td_uid_7_60ac1eec8b2f0_rand .td-load-more-wrap a:hover {
                background-color: #4db2ec;
                border-color: #4db2ec;
            }

            .td-theme-wrap .td_uid_7_60ac1eec8b2f0_rand .td-read-more a,
            .td-theme-wrap .td_uid_7_60ac1eec8b2f0_rand .td-weather-information:before,
            .td-theme-wrap .td_uid_7_60ac1eec8b2f0_rand .td-weather-week:before,
            .td-theme-wrap .td_uid_7_60ac1eec8b2f0_rand .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .td_uid_7_60ac1eec8b2f0_rand .td-post-category,
            .td-theme-wrap .td_uid_7_60ac1eec8b2f0_rand .td-post-category:hover {
                background-color: #4db2ec;
            }
</style><script>var block_td_uid_7_60ac1eec8b2f0 = new tdBlock();
block_td_uid_7_60ac1eec8b2f0.id = "td_uid_7_60ac1eec8b2f0";
block_td_uid_7_60ac1eec8b2f0.atts = '{"custom_title":"Aktuelle Nachrichten","custom_url":"","block_template_id":"","header_color":"#4db2ec","header_text_color":"#","accent_text_color":"#","m4_tl":"","m4_el":"","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"17","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_7_60ac1eec8b2f0_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_7_60ac1eec8b2f0_rand","tdc_css_class_style":"td_uid_7_60ac1eec8b2f0_rand_style"}';
block_td_uid_7_60ac1eec8b2f0.td_column_number = "1";
block_td_uid_7_60ac1eec8b2f0.block_type = "td_block_1";
block_td_uid_7_60ac1eec8b2f0.post_count = "5";
block_td_uid_7_60ac1eec8b2f0.found_posts = "5807";
block_td_uid_7_60ac1eec8b2f0.header_color = "#4db2ec";
block_td_uid_7_60ac1eec8b2f0.ajax_pagination_infinite_stop = "";
block_td_uid_7_60ac1eec8b2f0.max_num_pages = "1162";
tdBlocksArray.push(block_td_uid_7_60ac1eec8b2f0);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Aktuelle Nachrichten</span></h4></div><div id=td_uid_7_60ac1eec8b2f0 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.niederrhein-nachrichten.de/2021/05/24/goch-ganz-gross-in-szene-setzen/" rel="bookmark" class="td-image-wrap" title="Goch ganz groß in Szene setzen"><img width="324" height="235" class="entry-thumb" src="https://www.niederrhein-nachrichten.de/wp-content/uploads/2021/05/GOCHHISTORYMEETSSTREETART_RGB-e1621772892700-324x235.jpg"   alt="" title="Goch ganz groß in Szene setzen" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.niederrhein-nachrichten.de/2021/05/24/goch-ganz-gross-in-szene-setzen/" rel="bookmark" title="Goch ganz groß in Szene setzen">Goch ganz groß in Szene setzen</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://www.niederrhein-nachrichten.de/author/c-denzer-schmidt/">Corinna Denzer-Schmidt</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-24T12:00:02+00:00" >24. Mai 2021</time></span>                            </div>

            <div class="td-excerpt">
                GOCH. Was im vergangenen Jahr als „Goch History meets Street­art“ begonnen hat, wird in diesem Jahr fortgesetzt. Vom 15. August bis zum 12. September...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.niederrhein-nachrichten.de/2021/05/23/wie-geht-es-weiter-mit-der-kfd-straelen/" rel="bookmark" class="td-image-wrap" title="Wie geht es weiter mit der kfd Straelen?"><img width="100" height="70" class="entry-thumb" src="https://www.niederrhein-nachrichten.de/wp-content/uploads/2021/05/KDF-STRAELEN-2020_RGB-100x70.jpg"  srcset="https://www.niederrhein-nachrichten.de/wp-content/uploads/2021/05/KDF-STRAELEN-2020_RGB-100x70.jpg 100w, https://www.niederrhein-nachrichten.de/wp-content/uploads/2021/05/KDF-STRAELEN-2020_RGB-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Wie geht es weiter mit der kfd Straelen?" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.niederrhein-nachrichten.de/2021/05/23/wie-geht-es-weiter-mit-der-kfd-straelen/" rel="bookmark" title="Wie geht es weiter mit der kfd Straelen?">Wie geht es weiter mit der kfd Straelen?</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-23T14:00:21+00:00" >23. Mai 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.niederrhein-nachrichten.de/2021/05/23/ich-hatte-%e2%80%a8keine-lebensqualitaet-mehr/" rel="bookmark" class="td-image-wrap" title="„Ich hatte  keine Lebensqualität mehr“"><img width="100" height="70" class="entry-thumb" src="https://www.niederrhein-nachrichten.de/wp-content/uploads/2021/05/TANJA-TRIEBEL_RGB-100x70.jpg"  srcset="https://www.niederrhein-nachrichten.de/wp-content/uploads/2021/05/TANJA-TRIEBEL_RGB-100x70.jpg 100w, https://www.niederrhein-nachrichten.de/wp-content/uploads/2021/05/TANJA-TRIEBEL_RGB-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="EUTB" title="„Ich hatte  keine Lebensqualität mehr“" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.niederrhein-nachrichten.de/2021/05/23/ich-hatte-%e2%80%a8keine-lebensqualitaet-mehr/" rel="bookmark" title="„Ich hatte  keine Lebensqualität mehr“">„Ich hatte  keine Lebensqualität mehr“</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-23T08:00:12+00:00" >23. Mai 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.niederrhein-nachrichten.de/2021/05/21/sv-straelen-spielt-um-den-niederrheinpokal/" rel="bookmark" class="td-image-wrap" title="SV Straelen spielt um den Niederrheinpokal"><img width="100" height="70" class="entry-thumb" src="https://www.niederrhein-nachrichten.de/wp-content/uploads/2021/05/SV-STRAELEN_JUBEL_RGB-100x70.jpg"  srcset="https://www.niederrhein-nachrichten.de/wp-content/uploads/2021/05/SV-STRAELEN_JUBEL_RGB-100x70.jpg 100w, https://www.niederrhein-nachrichten.de/wp-content/uploads/2021/05/SV-STRAELEN_JUBEL_RGB-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="SV Straelen spielt um den Niederrheinpokal" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.niederrhein-nachrichten.de/2021/05/21/sv-straelen-spielt-um-den-niederrheinpokal/" rel="bookmark" title="SV Straelen spielt um den Niederrheinpokal">SV Straelen spielt um den Niederrheinpokal</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-21T17:00:24+00:00" >21. Mai 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.niederrhein-nachrichten.de/2021/05/20/guenther-zins-raumeroberungen/" rel="bookmark" class="td-image-wrap" title="Günther Zins: Raumeroberungen"><img width="100" height="70" class="entry-thumb" src="https://www.niederrhein-nachrichten.de/wp-content/uploads/2021/05/zins03-100x70.jpg"  srcset="https://www.niederrhein-nachrichten.de/wp-content/uploads/2021/05/zins03-100x70.jpg 100w, https://www.niederrhein-nachrichten.de/wp-content/uploads/2021/05/zins03-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Günther Zins: Raumeroberungen" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.niederrhein-nachrichten.de/2021/05/20/guenther-zins-raumeroberungen/" rel="bookmark" title="Günther Zins: Raumeroberungen">Günther Zins: Raumeroberungen</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-20T20:08:17+00:00" >20. Mai 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_9 td_block_widget td_uid_8_60ac1eec8d916_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding td_block_bot_line"  data-td-block-uid="td_uid_8_60ac1eec8d916" >
<style>
.td-theme-wrap .td_uid_8_60ac1eec8d916_rand .td-pulldown-filter-link:hover,
            .td-theme-wrap .td_uid_8_60ac1eec8d916_rand .td-subcat-item a:hover,
            .td-theme-wrap .td_uid_8_60ac1eec8d916_rand .td-subcat-item .td-cur-simple-item {
                color: #4db2ec;
            }

            .td-theme-wrap .td_uid_8_60ac1eec8d916_rand .block-title > *,
            .td-theme-wrap .td_uid_8_60ac1eec8d916_rand .td-subcat-dropdown:hover .td-subcat-more {
                background-color: #4db2ec;
            }
            .td-theme-wrap .td-footer-wrapper .td_uid_8_60ac1eec8d916_rand .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            .td-theme-wrap .td_uid_8_60ac1eec8d916_rand .block-title {
                border-color: #4db2ec;
            }

            
            .td-theme-wrap .td_uid_8_60ac1eec8d916_rand .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .td_uid_8_60ac1eec8d916_rand .td_quote_on_blocks,
            .td-theme-wrap .td_uid_8_60ac1eec8d916_rand .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .td_uid_8_60ac1eec8d916_rand .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .td_uid_8_60ac1eec8d916_rand .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .td_uid_8_60ac1eec8d916_rand .td-instagram-user a {
                color: #4db2ec;
            }

            .td-theme-wrap .td_uid_8_60ac1eec8d916_rand .td-next-prev-wrap a:hover,
            .td-theme-wrap .td_uid_8_60ac1eec8d916_rand .td-load-more-wrap a:hover {
                background-color: #4db2ec;
                border-color: #4db2ec;
            }

            .td-theme-wrap .td_uid_8_60ac1eec8d916_rand .td-read-more a,
            .td-theme-wrap .td_uid_8_60ac1eec8d916_rand .td-weather-information:before,
            .td-theme-wrap .td_uid_8_60ac1eec8d916_rand .td-weather-week:before,
            .td-theme-wrap .td_uid_8_60ac1eec8d916_rand .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .td_uid_8_60ac1eec8d916_rand .td-post-category,
            .td-theme-wrap .td_uid_8_60ac1eec8d916_rand .td-post-category:hover {
                background-color: #4db2ec;
            }
</style><script>var block_td_uid_8_60ac1eec8d916 = new tdBlock();
block_td_uid_8_60ac1eec8d916.id = "td_uid_8_60ac1eec8d916";
block_td_uid_8_60ac1eec8d916.atts = '{"custom_title":"Aktuelle Kurzmitteilungen","custom_url":"","block_template_id":"","header_color":"#4db2ec","header_text_color":"#","accent_text_color":"#","m8_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"109","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_8_60ac1eec8d916_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m8f_title_font_header":"","m8f_title_font_title":"Article title","m8f_title_font_settings":"","m8f_title_font_family":"","m8f_title_font_size":"","m8f_title_font_line_height":"","m8f_title_font_style":"","m8f_title_font_weight":"","m8f_title_font_transform":"","m8f_title_font_spacing":"","m8f_title_":"","m8f_cat_font_title":"Article category tag","m8f_cat_font_settings":"","m8f_cat_font_family":"","m8f_cat_font_size":"","m8f_cat_font_line_height":"","m8f_cat_font_style":"","m8f_cat_font_weight":"","m8f_cat_font_transform":"","m8f_cat_font_spacing":"","m8f_cat_":"","m8f_meta_font_title":"Article meta info","m8f_meta_font_settings":"","m8f_meta_font_family":"","m8f_meta_font_size":"","m8f_meta_font_line_height":"","m8f_meta_font_style":"","m8f_meta_font_weight":"","m8f_meta_font_transform":"","m8f_meta_font_spacing":"","m8f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_8_60ac1eec8d916_rand","tdc_css_class_style":"td_uid_8_60ac1eec8d916_rand_style"}';
block_td_uid_8_60ac1eec8d916.td_column_number = "1";
block_td_uid_8_60ac1eec8d916.block_type = "td_block_9";
block_td_uid_8_60ac1eec8d916.post_count = "5";
block_td_uid_8_60ac1eec8d916.found_posts = "3507";
block_td_uid_8_60ac1eec8d916.header_color = "#4db2ec";
block_td_uid_8_60ac1eec8d916.ajax_pagination_infinite_stop = "";
block_td_uid_8_60ac1eec8d916.max_num_pages = "702";
tdBlocksArray.push(block_td_uid_8_60ac1eec8d916);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Aktuelle Kurzmitteilungen</span></h4></div><div id=td_uid_8_60ac1eec8d916 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap td_module_no_thumb">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.niederrhein-nachrichten.de/2021/05/24/aktueller-stand-der-corona-infektionen-im-kreis-kleve-109/" rel="bookmark" title="Aktueller Stand der Corona-Infektionen im Kreis Kleve">Aktueller Stand der Corona-Infektionen im Kreis Kleve</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://www.niederrhein-nachrichten.de/author/privat/">NN-Online</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-24T13:01:23+00:00" >24. Mai 2021</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap td_module_no_thumb">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.niederrhein-nachrichten.de/2021/05/24/aktueller-inzidenzwert-bei-454-im-kreis-wesel/" rel="bookmark" title="Aktueller Inzidenzwert bei 45,4 im Kreis Wesel">Aktueller Inzidenzwert bei 45,4 im Kreis Wesel</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://www.niederrhein-nachrichten.de/author/privat/">NN-Online</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-24T12:36:14+00:00" >24. Mai 2021</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap td_module_no_thumb">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.niederrhein-nachrichten.de/2021/05/21/corona-indische-mutation-im-kreis-wesel-festgestellt/" rel="bookmark" title="Corona: Indische Mutation im Kreis Wesel festgestellt">Corona: Indische Mutation im Kreis Wesel festgestellt</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://www.niederrhein-nachrichten.de/author/privat/">NN-Online</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-21T13:49:13+00:00" >21. Mai 2021</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap td_module_no_thumb">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.niederrhein-nachrichten.de/2021/05/21/7-tage-inzidenz-im-kreis-wesel-steigt-leicht-auf-491/" rel="bookmark" title="7-Tage-Inzidenz im Kreis Wesel steigt leicht auf 49,1">7-Tage-Inzidenz im Kreis Wesel steigt leicht auf 49,1</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://www.niederrhein-nachrichten.de/author/privat/">NN-Online</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-21T13:46:27+00:00" >21. Mai 2021</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap td_module_no_thumb">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.niederrhein-nachrichten.de/2021/05/21/7-tage-inzidenz-im-kreis-kleve-liegt-bei-765/" rel="bookmark" title="7-Tage-Inzidenz im Kreis Kleve liegt bei 76,5">7-Tage-Inzidenz im Kreis Kleve liegt bei 76,5</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://www.niederrhein-nachrichten.de/author/privat/">NN-Online</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-21T12:53:49+00:00" >21. Mai 2021</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><script async="" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<div>
<div style="color:grey; margin:auto;">-Anzeige-</div>
<div id="Sidebar">
  <script>
    window.googletag = window.googletag || {cmd: []};

    googletag.cmd.push(function() {

var adSlot = googletag
    .defineSlot('/21812729368/Sidebar', [[300, 250], [325, 200]], 'gpt-passback')
    .addService(googletag.pubads());


var mapping = googletag.sizeMapping()
  .addSize([0, 0], [[300, 250], [325, 200]])
  .build();

//Viewport größer 0x0: Mögliche Creative Sizes: 300x250, 325x200

adSlot.defineSizeMapping(mapping);

    googletag.pubads().setCentering(true);
    googletag.enableServices();
    googletag.display('sidebar');
    });

var interval = setInterval(refreshAllSlots, 6000);
function refreshAllSlots() {
      googletag.cmd.push(function() {
        googletag.pubads().refresh();
      });
    };
  </script>
</div>
</div></div></aside><aside class="td_block_template_1 widget niede-widget"><script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script> var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];</script>
<div id="gpt-ad-1641805035332-0">
  <script>
	googletag.cmd.push(function() {
				googletag.defineSlot( '/21812729368/Sidebar', [[300,250],[325,200]], 'gpt-ad-1641805035332-0' )
		.addService(googletag.pubads());
		googletag.enableServices();
		googletag.display( 'gpt-ad-1641805035332-0' );
	});
  </script>
</div>
</aside>                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span8">
                <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="td_block_wrap td_block_trending_now td_uid_10_60ac1eec8eaaf_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_10_60ac1eec8eaaf" ><script>var block_td_uid_10_60ac1eec8eaaf = new tdBlock();
block_td_uid_10_60ac1eec8eaaf.id = "td_uid_10_60ac1eec8eaaf";
block_td_uid_10_60ac1eec8eaaf.atts = '{"0":"","navigation":"","style":"","separator":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"5","offset":"","show_modified_date":"","el_class":"","header_text_color":"","header_color":"","articles_color":"","next_prev_color":"","next_prev_border_color":"","f_title_font_header":"","f_title_font_title":"Block title","f_title_font_settings":"","f_title_font_family":"","f_title_font_size":"","f_title_font_line_height":"","f_title_font_style":"","f_title_font_weight":"","f_title_font_transform":"","f_title_font_spacing":"","f_title_":"","f_article_font_title":"Articles title","f_article_font_settings":"","f_article_font_family":"","f_article_font_size":"","f_article_font_line_height":"","f_article_font_style":"","f_article_font_weight":"","f_article_font_transform":"","f_article_font_spacing":"","f_article_":"","css":"","tdc_css":"","block_template_id":"","td_column_number":2,"ajax_pagination_infinite_stop":"","td_ajax_preloading":"","td_ajax_filter_type":"","td_filter_default_txt":"","td_ajax_filter_ids":"","color_preset":"","ajax_pagination":"","border_top":"","class":"td_uid_10_60ac1eec8eaaf_rand","tdc_css_class":"td_uid_10_60ac1eec8eaaf_rand","tdc_css_class_style":"td_uid_10_60ac1eec8eaaf_rand_style"}';
block_td_uid_10_60ac1eec8eaaf.td_column_number = "2";
block_td_uid_10_60ac1eec8eaaf.block_type = "td_block_trending_now";
block_td_uid_10_60ac1eec8eaaf.post_count = "5";
block_td_uid_10_60ac1eec8eaaf.found_posts = "10808";
block_td_uid_10_60ac1eec8eaaf.header_color = "";
block_td_uid_10_60ac1eec8eaaf.ajax_pagination_infinite_stop = "";
block_td_uid_10_60ac1eec8eaaf.max_num_pages = "2162";
tdBlocksArray.push(block_td_uid_10_60ac1eec8eaaf);
</script><div id=td_uid_10_60ac1eec8eaaf class="td_block_inner">

	<div class="td-block-row"><div class="td-trending-now-wrapper" id="td_uid_10_60ac1eec8eaaf" data-start=""><div class="td-trending-now-title">Momentan sehr beliebt</div><div class="td-trending-now-display-area">
        <div class="td_module_trending_now td_module_no_thumb td-trending-now-post-0 td-trending-now-post">

            <h3 class="entry-title td-module-title"><a href="https://www.niederrhein-nachrichten.de/2021/05/24/aktueller-stand-der-corona-infektionen-im-kreis-kleve-109/" rel="bookmark" title="Aktueller Stand der Corona-Infektionen im Kreis Kleve">Aktueller Stand der Corona-Infektionen im Kreis Kleve</a></h3>
        </div>

        
        <div class="td_module_trending_now td_module_no_thumb td-trending-now-post-1 td-trending-now-post">

            <h3 class="entry-title td-module-title"><a href="https://www.niederrhein-nachrichten.de/2021/05/24/aktueller-inzidenzwert-bei-454-im-kreis-wesel/" rel="bookmark" title="Aktueller Inzidenzwert bei 45,4 im Kreis Wesel">Aktueller Inzidenzwert bei 45,4 im Kreis Wesel</a></h3>
        </div>

        
        <div class="td_module_trending_now td-trending-now-post-2 td-trending-now-post">

            <h3 class="entry-title td-module-title"><a href="https://www.niederrhein-nachrichten.de/2021/05/24/goch-ganz-gross-in-szene-setzen/" rel="bookmark" title="Goch ganz groß in Szene setzen">Goch ganz groß in Szene setzen</a></h3>
        </div>

        
        <div class="td_module_trending_now td-trending-now-post-3 td-trending-now-post">

            <h3 class="entry-title td-module-title"><a href="https://www.niederrhein-nachrichten.de/2021/05/23/wie-geht-es-weiter-mit-der-kfd-straelen/" rel="bookmark" title="Wie geht es weiter mit der kfd Straelen?">Wie geht es weiter mit der kfd Straelen?</a></h3>
        </div>

        
        <div class="td_module_trending_now td-trending-now-post-4 td-trending-now-post">

            <h3 class="entry-title td-module-title"><a href="https://www.niederrhein-nachrichten.de/2021/05/23/ich-hatte-%e2%80%a8keine-lebensqualitaet-mehr/" rel="bookmark" title="„Ich hatte  keine Lebensqualität mehr“">„Ich hatte  keine Lebensqualität mehr“</a></h3>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#"
                                  class="td_ajax-prev-pagex td-trending-now-nav-left"
                                  data-block-id="td_uid_10_60ac1eec8eaaf"
                                  data-moving="left"
                                  data-control-start=""><i class="td-icon-menu-left"></i></a><a href="#"
                                  class="td_ajax-next-pagex td-trending-now-nav-right"
                                  data-block-id="td_uid_10_60ac1eec8eaaf"
                                  data-moving="right"
                                  data-control-start=""><i class="td-icon-menu-right"></i></a></div></div></div><!--./row-fluid--></div></div> <!-- ./block -->

</div></aside>            </div>

            <div class="td-pb-span4">
                <aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>Service</span></h4><div class="textwidget custom-html-widget"><a href="/?page_id=345">Zeitung nicht erhalten? »</a>
<br>
<a href="https://stellenmarkt.niederrhein-nachrichten.de" target="_blank" rel="noopener">Stellenmarkt »</a>
<br>
<a href="/ticketshop">Ticketshop »</a>
<br>
<a href="https://anzeigen.niederrhein-nachrichten.de/WebAd3/de-de/1/KundenUndAnzeigenart">Private Anzeige online aufgeben »</a>
<br>
<br>
<a href="https://nn-logistik.de/zusatzprogramm">Zusatzprogramm für NN-Zusteller »</a>
<br>
<a href="https://nn-logistik.de">Bewerbung als Zusteller »</a>
<br></div></aside>            </div>

        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-td-footer-container"><ul id="menu-td-footer" class="td-subfooter-menu"><li id="menu-item-357" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-357"><a href="https://www.niederrhein-nachrichten.de/impressum/">Impressum</a></li>
<li id="menu-item-92904" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-92904"><a href="https://www.niederrhein-nachrichten.de/datenschutz/">Datenschutz</a></li>
<li id="menu-item-177551" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-177551"><a href="https://www.niederrhein-nachrichten.de/faq/">FAQ</a></li>
<li id="menu-item-166749" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-166749"><a href="https://www.niederrhein-nachrichten.de/agb/">AGB</a></li>
<li id="menu-item-181827" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-181827"><a href="https://nn-verlag.de/">Der NN-Verlag</a></li>
<li id="menu-item-67415" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-67415"><a href="http://www.freizeitspass-niederrhein.de/">Freizeitspaß Niederrhein</a></li>
<li id="menu-item-88871" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-88871"><a href="https://lokal-einkaufen.nrw">Lokal Einkaufen</a></li>
<li id="menu-item-181828" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-181828"><a href="https://azubi-boerse.de/">Azubi Börse Online</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Niederrhein Nachrichten Verlag GmbH                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->


<script>
		var advanced_ads_ga_UID = 'UA-25166600-1';
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script>		<script type="text/javascript" alt='evo_map_styles'>
		/*<![CDATA[*/
		var gmapstyles = 'default';
		/* ]]> */
		</script>		
		

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.8 (rara)
        Deploy mode: deploy
        
        uid: 60ac1eec9002c
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">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</style>

<script type="text/javascript">/* Script to add a default thumbnail to posts without an thumbnail on search results or category pages */
!function(t){var e={};function n(r){if(e[r])return e[r].exports;var o=e[r]={i:r,l:!1,exports:{}};return t[r].call(o.exports,o,o.exports,n),o.l=!0,o.exports}n.m=t,n.c=e,n.d=function(t,e,r){n.o(t,e)||Object.defineProperty(t,e,{enumerable:!0,get:r})},n.r=function(t){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(t,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(t,"__esModule",{value:!0})},n.t=function(t,e){if(1&e&&(t=n(t)),8&e)return t;if(4&e&&"object"==typeof t&&t&&t.__esModule)return t;var r=Object.create(null);if(n.r(r),Object.defineProperty(r,"default",{enumerable:!0,value:t}),2&e&&"string"!=typeof t)for(var o in t)n.d(r,o,function(e){return t[e]}.bind(null,o));return r},n.n=function(t){var e=t&&t.__esModule?function(){return t.default}:function(){return t};return n.d(e,"a",e),e},n.o=function(t,e){return Object.prototype.hasOwnProperty.call(t,e)},n.p="",n(n.s=0)}([function(t,e,n){"use strict";const r="/wp-content/uploads/2019/06/Platzhalterbild150x150.jpg";function o(){const t=document.querySelector("body.search-results, body.category");if(!(t instanceof HTMLBodyElement))return;const e=t.querySelector(".td-ss-main-content");if(!(e instanceof HTMLElement))return;let n=Array.from(e.querySelectorAll(".td_module_16"));n=n.filter(t=>null===t.querySelector("td-module-thumb")),console.log("items: ",n),n.forEach(t=>{const e=t.querySelector("a");if(!(e instanceof HTMLAnchorElement))return;const n=e.href;let o="";const l=t.querySelector(".entry-title");l instanceof HTMLElement&&(o=l.innerText);const c=function(t){const e=document.createElement("template");return e.innerHTML=t,e.content.childNodes}(`\n\t\t\t<div class="td-module-thumb">\n\t\t\t\t<a href="${n}" rel="bookmark" class="td-image-wrap" title="${o}">\n\t\t\t\t\t<img\n\t\t\t\t\t\tclass="entry-thumb td-animation-stack-type0-2"\n\t\t\t\t\t\tsrc="${r}"\n\t\t\t\t\t\talt=""\n\t\t\t\t\t\ttitle="${o}"\n\t\t\t\t\t\tdata-type="image_tag"\n\t\t\t\t\t\tdata-img-url="${r}"\n\t\t\t\t\t\twidth="150"\n\t\t\t\t\t\theight="150">\n\t\t\t\t</a>\n\t\t\t</div>\n\t\t`),u=Array.from(c).find(t=>"DIV"===t.nodeName);void 0!==u&&t.insertBefore(u,t.firstChild)})}"complete"===document.readyState||"loading"!==document.readyState&&!document.documentElement.doScroll?o():document.addEventListener("DOMContentLoaded",o)}]);</script>	<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})();
	</script>
	<div id='evo_global_data' data-d='{"calendars":[]}'></div><div class='evo_lightboxes' style='display:block'>					<div class='evo_lightbox eventcard eventon_events_list' id='' >
						<div class="evo_content_in">													
							<div class="evo_content_inin">
								<div class="evo_lightbox_content">
									<a class='evolbclose '>X</a>
									<div class='evo_lightbox_body eventon_list_event evo_pop_body evcal_eventcard'> </div>
								</div>
							</div>							
						</div>
					</div>
					</div><script type='text/javascript' src='https://www.niederrhein-nachrichten.de/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4' id='js-cookie-js'></script>
<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.niederrhein-nachrichten.de/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=5.1.0' id='woocommerce-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_7947fb2c4e891c3f7d77b2ab83e275c5","fragment_name":"wc_fragments_7947fb2c4e891c3f7d77b2ab83e275c5","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.niederrhein-nachrichten.de/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=5.1.0' id='wc-cart-fragments-js'></script>
<script type='text/javascript' id='quform-js-extra'>
/* <![CDATA[ */
var quformL10n = [];
quformL10n = {"pluginUrl":"https:\/\/www.niederrhein-nachrichten.de\/wp-content\/plugins\/quform","ajaxUrl":"https:\/\/www.niederrhein-nachrichten.de\/wp-admin\/admin-ajax.php","ajaxError":"Ajax error","errorMessageTitle":"There was a problem","removeFile":"Remove","supportPageCaching":true};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.niederrhein-nachrichten.de/wp-content/plugins/quform/cache/quform.js?ver=1618396365' id='quform-js'></script>
<script type='text/javascript' src='https://www.niederrhein-nachrichten.de/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=9.8' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.niederrhein-nachrichten.de/wp-includes/js/comment-reply.min.js?ver=5.7.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://maps.googleapis.com/maps/api/js?ver=1.0' id='evcal_gmaps-js'></script>
<script type='text/javascript' src='//www.niederrhein-nachrichten.de/wp-content/plugins/eventON/assets/js/maps/eventon_gen_maps.js?ver=3.1.3' id='eventon_gmaps-js'></script>
<script type='text/javascript' src='//www.niederrhein-nachrichten.de/wp-content/plugins/eventON/assets/js/eventon_functions.js?ver=3.1.3' id='evcal_functions-js'></script>
<script type='text/javascript' src='//www.niederrhein-nachrichten.de/wp-content/plugins/eventON/assets/js/lib/jquery.easing.1.3.js?ver=1.0' id='evcal_easing-js'></script>
<script type='text/javascript' src='https://www.niederrhein-nachrichten.de/wp-content/plugins/eventON/assets/js/lib/handlebars.js?ver=3.1.3' id='evo_handlebars-js'></script>
<script type='text/javascript' src='https://meet.jit.si/external_api.js?ver=3.1.3' id='evo_jitsi-js'></script>
<script type='text/javascript' src='//www.niederrhein-nachrichten.de/wp-content/plugins/eventON/assets/js/lib/jquery.mobile.min.js?ver=3.1.3' id='evo_mobile-js'></script>
<script type='text/javascript' src='https://www.niederrhein-nachrichten.de/wp-content/plugins/eventON/assets/js/lib/moment.min.js?ver=3.1.3' id='evo_moment-js'></script>
<script type='text/javascript' src='//www.niederrhein-nachrichten.de/wp-content/plugins/eventON/assets/js/lib/jquery.mousewheel.min.js?ver=3.1.3' id='evo_mouse-js'></script>
<script type='text/javascript' id='evcal_ajax_handle-js-extra'>
/* <![CDATA[ */
var the_ajax_script = {"ajaxurl":"https:\/\/www.niederrhein-nachrichten.de\/wp-admin\/admin-ajax.php","rurl":"https:\/\/www.niederrhein-nachrichten.de\/wp-json\/","postnonce":"f6569ef31c","ajax_method":"ajax","evo_v":"3.1.3"};
var evo_general_params = {"ajaxurl":"https:\/\/www.niederrhein-nachrichten.de\/wp-admin\/admin-ajax.php","rurl":"https:\/\/www.niederrhein-nachrichten.de\/wp-json\/","n":"f6569ef31c","ajax_method":"ajax","evo_v":"3.1.3"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.niederrhein-nachrichten.de/wp-content/plugins/eventON/assets/js/eventon_script.js?ver=3.1.3' id='evcal_ajax_handle-js'></script>
<script type='text/javascript' src='https://www.niederrhein-nachrichten.de/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
<script>window.advads_has_ads = [["179505","ad",null],["174151","ad",null]];

( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {if ( !window.advanced_ads_pro ) {console.log("Advanced Ads Pro: cache-busting can not be initialized");} });</script><comply-consent-manager apiKey="BR0NK7X-AXD4FDW-PKAYC18-SW2Z7GM"></comply-consent-manager>
<!-- JS generated by theme -->

<script>
    
</script>


</body>
</html>